Встроенное программное обеспечение «РТУ Т27ВP» 643.РБСУ.00004-01
«Встроенное программное обеспечение «РТУ Т27ВP» 643.РБСУ.00004-01» включено в реестр российского ПО: реестровая запись № 32479, решение Экспертного совета (протокол № 107пр от 19.02.2026). Правообладатель — ООО «РБС». Заявление № 349741 от 30.01.2026.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 349741, зарегистрировано 30.01.2026
- Правообладатель
- ООО «РБС»
- Реестровая запись
- Реестровая запись №32479 от 05.03.2026
- Классы ПО
- 01.03 Встроенные прикладные программы
О продукте
Встроенное программное обеспечение «РТУ Т27ВP» 643.РБСУ.00004-01 представляет собой предустановленное программное обеспечение, функционирующее в составе изделия «SIP-телефон РТУ T27ВР-RU» РБСУ.465484.004 на микропроцессоре PX30 платы материнской РБСУ.34106.03.01.120. Встроенное программное обеспечение «РТУ Т27ВP» реализует функционал SIP-телефона РТУ T27ВP-RU и обеспечивает поддержку основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, перехват, АОН, переадресация, многосторонняя конференция, режим «Не беспокоить» и др. Встроенное программное обеспечение «РТУ Т27ВP» содержит встроенный веб-сервер и обеспечивает возможность конфигурирования и управления SIP-телефоном РТУ T27ВP-RU через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.). Для доступа к веб-интерфейсу необходимо ввести в строке адреса браузера https://<IP-адрес SIP-телефона> и затем пройти авторизацию.
ВПО «РТУ Т27ВP» 643.РБСУ.00004-01 реализует следующий функционал: 1) Поддержка протоколов: – SIP2.0 через UDP/TCP/TLS; – RTP/RTCP/SRTP; – STUN | DHCP | CDP | LLDP; – PPPoE; – 802.1x | 802.1х /Q – OpenVPN (необходимо стороннее приложение); – SNTP; – FTP/TFTP; – HTTP/HTTPS; – TR-069; – AES128 &AES256; – IPv4/IPv6. 2) Сеть: – IP режимы: IPv4/IPv6; – IP конфигурация: статический IP/DHCP; – поддержка контроля сети: 802.1x; – VPN: OpenVPN (необходимо стороннее приложение); – VLAN | LLDP; – CDP; – QoS; – RTCP-XR(RFC 3611),VQ-RTCPXR(RFC 6035); – DNS-SRV (RFC 3263); – поддержка резервных серверов; – агент; – взаимная аутентификация по HTTPS; – режимы безопасности Wi-Fi: WPA/WPA2 PSK/802.1X EAP. 3) Основные функции: – локальная записная книжка (2000 записей); – удаленная записная книжка (XML/LDAP/РТУ-JSON, 2000 записей); – журнал вызовов (Входящие/Исходящие/Пропущенные, 1000 записей); – настройка BLF и SpeedDial клавиш из web-кабинета абонента РТУ; – черный/белый список; – экран блокировки; – поддержка Bluetooth 4.2: сопряжение гарнитуры/телефона; – поддержка Wi Fi: 2,4 ГГц, 802.11 b/g/n 5 ГГц, 802.11 a/n/ac; – поддержка проводной/беспроводной гарнитуры; – индикация сообщений голосовой почты (VMWI); – программируемые клавиши DSS/Софт-клавиши; – синхронизация времени по сети (NTP); – поддержка записи; – Miracast; – Action URL/Active URI; – uaCSTA; – групповое вещание (Multicast); – план набора; – кастомизация интерфейса; – кастомизация логотипа загрузки; – кастомизация подсветки; – кастомизация мелодии вызова; – звонок с гарнитуры; – XML-браузер; – Сокрытие DTMF. 4) Функции вызова: – исходящие/ответ/отклонить; – включение/выключение микрофона; – удержание вызова; – ожидание вызова/многолинейность; – интерком; – отображение номера, имени и фотографии входящего; – быстрый набор; – анонимный вызов; – переадресация вызова (безусловная/по занятости/ по неответу/ по недоступности); – перевод вызова (с сопровождением/без сопровождения); – парковка /перехват вызова; – повторный набор; – предварительный набор (обратный звонок, DND); – 3–х сторонняя видео конференция; – режим «не беспокоить»/автоответ/голосовая почта/горячая линия/хотдескинг; – BLF; – свободное размещение (Free Seating/Extension Mobility); – основной и резервный SIP серверы. 5) Функции настройки и управления: – автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/ SIP PNP/TR-069; – поддержка сторонних приложений; – веб-интерфейс управления; – снятие дампа через веб; – импорт/экспорт конфигурации; – импорт/экспорт телефонной книги; – обновление ПО; – системный журнал; – экран блокировки; – онлайн обновление.
- Код ОКПД 2
- 62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
- ИНН правообладателя
- 9702017114
- Государство регистрации
- Россия
- Документация
- rbs-tech.ru
- Стоимость и лицензия
- rbs-tech.ru
По карточке заявления на сайте реестра, обновлена там 22.01.2026.
Решения Экспертного совета
- Включить в реестр — протокол № 107пр от 19.02.2026, голосование: за 23, против 0, воздержались 1; поручение оператору от 05.03.2026
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 05.03.2026 — реестровая запись № 32479
- 19.02.2026 — решение Экспертного совета: Включить в реестр (протокол № 107пр)
- 30.01.2026 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т16P» 643.РБСУ.00005-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т25P» 643.РБСУ.00003-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01 — Включено в реестр
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы