Встроенное программное обеспечение «РТУ Т25P» 643.РБСУ.00003-01
«Встроенное программное обеспечение «РТУ Т25P» 643.РБСУ.00003-01» включено в реестр российского ПО: реестровая запись № 32477, решение Экспертного совета (протокол № 107пр от 19.02.2026). Правообладатель — ООО «РБС». Заявление № 349732 от 30.01.2026.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 349732, зарегистрировано 30.01.2026
- Правообладатель
- ООО «РБС»
- Реестровая запись
- Реестровая запись №32477 от 05.03.2026
- Классы ПО
- 01.03 Встроенные прикладные программы
О продукте
Встроенное программное обеспечение «РТУ Т25P» 643.РБСУ.00003-01 представляет собой предустановленное программное обеспечение, функционирующее в составе изделия «SIP-телефон РТУ T25Р-RU» РБСУ.465484.003 на микропроцессоре SSD202D платы материнской РБСУ.34106.02.01.120. Встроенное программное обеспечение «РТУ Т25P» реализует функционал SIP-телефона РТУ T25P-RU и обеспечивает поддержку основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, АОН, переадресация, многосторонняя конференция, режим «Не беспокоить» и др. Встроенное программное обеспечение «РТУ Т25P» содержит встроенный веб-сервер и обеспечивает возможность конфигурирования и управления SIP-телефоном РТУ T25P-RU через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.). Для доступа к веб-интерфейсу необходимо ввести в строке адреса браузера https://<IP-адрес SIP-телефона> и затем пройти авторизацию.
ВПО «РТУ Т25P» 643.РБСУ.00003-01 реализует следующий функционал: 1) Поддержка протоколов: – SIP1.0, SIP2.0 через UDP/TCP/TLS; – RTP/RTCP/SRTP; – STUN; – DHCP; – CDP; – LLDP; – PPPoE; – L2TP; – OpenVPN; – SNTP; – FTP/TFTP; – HTTP/HTTPS; – TR-069; – AES128 и AES256; – IPv4/IPv6. 2) Сеть: – IP режимы: IPv4/IPv6/IPv4&IPv6; – IP конфигурация: статический IP/DHCP/PPPoE; – контроль доступа сети 802.1x; – VPN: L2TP/OpenVPN; – VLAN | LLDP | CDP; – QoS; – RTCP-XR(RFC 3611),VQ-RTCPXR(RFC 6035); – DNS-SRV (RFC 3263); – режимы безопасности Wi-Fi: WPA/WPA2 PSK/802.1X EAP. 3) Основные функции: – записная локальная книжка (2000 записей); – удаленная записная книжка (XML/LDAP/ РТУ JSON, 2000 записей); – журнал вызовов (Входящие/Исходящие/Пропущенные, 1000 записей); – настройка BLF и SpeedDial клавиш из web-кабинета абонента РТУ; – черный/белый список; – экран блокировки; – индикация сообщений голосовой почты (VMWI); – программируемые DSS клавиши; – синхронизация времени по сети (NTP); – поддержка Bluetooth 4.2, сопряжение гарнитуры телефона; – поддержка Wi Fi: 2,4 ГГц, 802.11 b/g/n 5 ГГц, 802.11 a/n/ac; – поддержка проводной беспроводной гарнитуры; – поддержка записи; – Action URL/Active URI; – uaCSTA; – план набора; – план действий; – кастомизация интерфейса, логотипа загрузки, подсветки мелодии вызова, BLF, LED индикаторов DSS; – звонок с гарнитуры; – сокрытие DTMF; – XML браузер. 4) Функции вызова: – исходящие/ответ/отклонить; – включить/выключить микрофон; – удержание вызова; – ожидание вызова; – интерком; – отображение Caller ID; – быстрый набор; – анонимный вызов; – переадресация вызова (безусловная/по занятости/ по неответу/ по недоступности); – перевод вызова (с сопровождением/без сопровождения); – BLF; – парковка/перехват; – повторный набор; – режим «не беспокоить»; – автоответ; – голосовая почта; – горячая линия; – свободное размещение (Free Seating/Extension Mobility); – прямой звонок без SIP прокси; – групповое вещание (Multicast); – основной и резервный SIP серверы. 5) Функции настройки и управления: – автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069; – управление через веб-интерфейс; – снятие дампов через веб-интерфейс; – импорт/экспорт конфигурации; – импорт/экспорт записной книжки; – обновление ПО; – системный журнал; – брандмауэр; – обновление онлайн.
- Код ОКПД 2
- 62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
- ИНН правообладателя
- 9702017114
- Государство регистрации
- Россия
- Документация
- rbs-tech.ru
- Стоимость и лицензия
- rbs-tech.ru
По карточке заявления на сайте реестра, обновлена там 22.01.2026.
Решения Экспертного совета
- Включить в реестр — протокол № 107пр от 19.02.2026, голосование: за 23, против 0, воздержались 1; поручение оператору от 05.03.2026
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 05.03.2026 — реестровая запись № 32477
- 19.02.2026 — решение Экспертного совета: Включить в реестр (протокол № 107пр)
- 30.01.2026 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т16P» 643.РБСУ.00005-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т27ВP» 643.РБСУ.00004-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01 — Включено в реестр
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы