Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01
«Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01» включено в реестр российского ПО: реестровая запись № 35172, решение Экспертного совета (протокол № 681пр от 04.09.2026). Правообладатель — ООО «РБС». Заявление № 374392 от 09.07.2026.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 374392, зарегистрировано 09.07.2026
- Правообладатель
- ООО «РБС»
- Реестровая запись
- Реестровая запись №35172 от 15.09.2026
- Классы ПО
- 01.03 Встроенные прикладные программы
Этапы рассмотрения
- Подготовка голосования: с 08.09.2026 по 16.09.2026 (8 дней; с момента, когда сервис его заметил)
- Включено в реестр: с 16.09.2026
О продукте
Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 представляет собой предустановленное программное обеспечение, функционирующее в составе изделия «SIP-телефон РТУ T22Р-RU» РБСУ.465484.006 на микропроцессоре SSD212 платы материнской РБСУ.34106.05.01.120. Встроенное программное обеспечение «РТУ Т22P» реализует функционал SIP-телефона РТУ T22P-RU и обеспечивает поддержку основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, перехват, АОН, переадресация, многосторонняя конференция, режим «Не беспокоить» и др. Встроенное программное обеспечение «РТУ Т22P» содержит встроенный веб-сервер и обеспечивает возможность конфигурирования и управления SIP-телефоном РТУ T22P-RU через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.). Для доступа к веб-интерфейсу необходимо ввести в строке адреса браузера https://<IP-адрес SIP-телефона> и затем пройти авторизацию.
ВПО «РТУ Т22P» 643.РБСУ.00006-01 реализует следующий функционал: 1) Поддержка протоколов: – SIP1.0 (RFC2543), SIP2.0 (RFC3261); – UDP/TCP/TLS; – RTP/RTCP/SRTP; – STUN | DHCP | LLDP; – IPv6; – PPPoE; – 802.1x, 802.1p/Q; – L2TP; – OpenVPN; – SNTP; – FTP/TFTP; – HTTP/HTTPS; – TR-069; – AES128 и AES256. 2) Сеть: – IP режимы: IPv4/IPv6/IPv4&IPv6; – IP конфигурация: Статический IP/DHCP/PPPoE; – контроль доступа сети 802.1x; – VPN: L2TP/OpenVPN; – VLAN | LLDP; – QoS; – RTCP-XR(RFC 3611),VQ-RTCPXR(RFC 6035); – DNS-SRV (RFC 3263); – поддержка резервных серверов; – взаимная аутентификация по HTTPs. 3) Основные функции: – записная локальная книга (1000 записей); – удаленная записная книга (XML/LDAP/ РТУ JSON); – журнал вызовов (Входящие/Исходящие/Пропущенные, 1000 записей); – синхронизация списка пропущенных с АТС РТУ; – настройка BLF и SpeedDial клавиш из веб-кабинета абонента РТУ; – черный/белый список; – экран блокировки; – индикация голосовой почты (VMWI); – программируемые DSS-клавиши; – синхронизация времени по сети (NTP); – Action URL/Active URI; – XML браузер; – поддержка гарнитуры Poly (через Poly APD-80 EHS кабель); – поддержка гарнитуры Jabra (через EHS20 EHS кабель); – кастомизация подстветки; – кастомизация логотипа; – кастомизация вызывного сигнала; – кастомизация DSS/BLF; – uaCSTA. 4) Функции вызова: – исходящие/ответ/отклонить; – включить/выключить микрофон; – удержание вызова; – ожидание вызова (многолинейность); – Интерком; – Caller ID; – быстрый набор; – переадресация вызова (безусловная/по занятости/по неответу/ по недоступности), синхронизация с АТС РТУ; – перевод вызова (с сопровождением/без сопровождения); – BLF; – перехват вызова; – повторный набор; – режим «не беспокоить», синхронизация с АТС РТУ; – автоответ; – голосовая почта; – горячая линия; – 6-и сторонняя конференция; – многосторонняя конференция с возможностью управления (совместно с АТС РТУ); – анонимный вызов; – основной и резервный SIP-серверы. 5) Функции настройки и управления: – автонастройка через FTP/TFTP/HTTP/HTTPs/DHCP OPT66/SIP PNP/TR-069; – управление через веб-интерфейс; – снятие дампов через веб-интерфейс; – импорт/экспорт конфигурации; – импорт/экспорт телефонной книги; – обновление ПО; – системный журнал (Syslog); – брандмауэр; – обновление онлайн.
- Код ОКПД 2
- 62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
- ИНН правообладателя
- 9702017114
- Государство регистрации
- Россия
- Документация
- rbs-tech.ru
По карточке заявления на сайте реестра, обновлена там 30.06.2026.
Решения Экспертного совета
- Включить в реестр — протокол № 681пр от 04.09.2026, голосование: за 26, против 0, воздержались 1; поручение оператору от 15.09.2026
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 15.09.2026 — реестровая запись № 35172
- 16.09.2026 — статус «Подготовка голосования» → «Включено в реестр»
- 04.09.2026 — решение Экспертного совета: Включить в реестр (протокол № 681пр)
- 09.07.2026 — появилось в списке со статусом «Подготовка голосования»
Другие продукты правообладателя
- Встроенное программное обеспечение «РТУ Т16P» 643.РБСУ.00005-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т27ВP» 643.РБСУ.00004-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т25P» 643.РБСУ.00003-01 — Включено в реестр
- Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01 — Включено в реестр
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы