inreestr.ru — неофициальный каталог и статистика реестра российского ПО. Не сайт Минцифры: данные из открытого реестра.

Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01

«Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01» включено в реестр российского ПО: реестровая запись № 32476, решение Экспертного совета (протокол № 107пр от 19.02.2026). Правообладатель — ООО «РБС». Заявление № 349731 от 30.01.2026.

Статус: Включено в реестр · Этап: В реестре · ПО

Номер заявления
№ 349731, зарегистрировано 30.01.2026
Правообладатель
ООО «РБС»
Реестровая запись
Реестровая запись №32476 от 05.03.2026
Классы ПО
01.03 Встроенные прикладные программы

О продукте

Встроенное программное обеспечение «РТУ Т13P» 643.РБСУ.00002-01 представляет собой предустановленное программное обеспечение, функционирующее в составе изделия «SIP-телефон РТУ T13Р-RU» РБСУ.465484.002 на микропроцессоре SSD212 платы материнской РБСУ.34106.01.01.300. Встроенное программное обеспечение «РТУ Т13P» реализует функционал SIP-телефона РТУ T13P-RU и обеспечивает поддержку основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, АОН, переадресация, многосторонняя конференция, режим «Не беспокоить» и др. Встроенное программное обеспечение «РТУ Т13P» содержит встроенный веб-сервер и обеспечивает возможность конфигурирования и управления SIP-телефоном РТУ T13P-RU через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.). Для доступа к веб-интерфейсу необходимо ввести IP-адрес изделия в строке адреса браузера и затем пройти авторизацию.

ВПО «РТУ Т13P» 643.РБСУ.00002-01 реализует следующий функционал: 1) Поддержка протоколов: – SIP2.0 через UDP/TCP/TLS; – RTP/RTCP/SRTP; – STUN; – DHCP; – LLDP; – PPPoE; – L2TP; – OpenVPN; – SNTP; – FTP/TFTP; – HTTP/HTTPS; – TR-069; – AES128 и AES256; – IPv4/IPv6; – 802.1х; – 802.1p/Q. 2) Сеть: – IP режимы:IPv4/IPv6/IPv4&IPv6; – IP конфигурация: статика/DHCP/PPPoE; – поддержка контроля сети: 802.1x; – VPN: L2TP/OpenVPN; – VLAN; – LLDP; – QoS; – RTCP-XR(RFC 3611),VQ-RTCPXR(RFC 6035); – DNS-SRV (RFC 3263); – поддержка резервных серверов; – агент; – взаимная аутентификация по HTTPS. 3) Основные функции: – записная книжка (1000 контактов); – удаленная записная книжка (XML/LDAP/РТУ JSON, 1000 записей); – журнал вызовов (Входящие/Исходящие/Пропущенные, 600 записей); – фильтр черный/белый список; – экран блокировки; – индикация голосовых сообщений (VMWI); – программируемые DSS клавиши; – cинхронизация времени по сети (NTP); – поддержка проводной беспроводной гарнитуры; – поддержка записи (через сервер); – поддержка XML браузера; – Action URL / Active URI; – настройка фона; – uaCSTA; – кастомизация рингтона входящего вызова; – планирование по времени (перезагрузка/переадресация/обновление/настройка); – кастомизация интерфейса; – кастомизация BLF; – кастомизация LED-индикаторов DSS; – сокрытие потерь пакетов (PLC); – сокрытие DTMF; – звонок с гарнитуры. 4) Функции вызова: – исходящие/ответ/отклонить; – включить/выключить микрофона; – удержание вызова; – многолинейность; – интерком; – отображение Caller ID; – быстрый набор; – переадресация вызова (безусловная/по занятости/ по неответу/ по недоступности); – перевод вызова (с сопровождением/без сопровождения); – повторный набор; – режим «Не беспокоить»; – автоподнятие; – голосовая почта; – многосторонняя ad-hoc конференция; – горячая линия; – внешняя линия по умолчанию; – план набора; – основной и резервный SIP серверы; – завершение вызова/автоматический автонабор; – свободное размещение (Free Seating/Extension Mobility). 5) Функции настройки и управления: – автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069; – управление через веб-интерфейс; – снятие дампа через веб-интерфейс; – импорт/экспорт конфигурации; – импорт/экспорт записной книжки; – обновление прошивки; – системный журнал.

Код ОКПД 2
62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
ИНН правообладателя
9702017114
Государство регистрации
Россия
Документация
rbs-tech.ru
Стоимость и лицензия
rbs-tech.ru

По карточке заявления на сайте реестра, обновлена там 22.01.2026.

Решения Экспертного совета

История заявления

Другие продукты правообладателя

Все заявления — ООО «РБС»

Похожие продукты в классе 01.03

Весь класс 01.03 Встроенные прикладные программы

Читайте также

Карточка заявления на сайте реестра