Встраиваемое программное обеспечение для маршрутизаторов на базе линейки процессоров RTL8198
«Встраиваемое программное обеспечение для маршрутизаторов на базе линейки процессоров RTL8198» включено в реестр российского ПО: реестровая запись № 28249, решение Экспертного совета (протокол № 312пр от 15.05.2025). Правообладатель — ООО «БРОДБЭНД-СЕРВИС». Заявление № 333432 от 05.05.2025.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 333432, зарегистрировано 05.05.2025
- Правообладатель
- ООО «БРОДБЭНД-СЕРВИС»
- Реестровая запись
- Реестровая запись №28249 от 19.05.2025
- Классы ПО
- 01.03 Встроенные прикладные программы; 02.13 Сетевая операционная система
О продукте
Встраиваемое программное обеспечение (ПО) для маршрутизаторов на базе линейки процессоров RTL8198 предназначено для устройств, предоставляющих услуги широкополосного доступа к сети Интернет. Данные устройства применяются для: • передачи данных между устройствами в локальной сети пользователя и сетью оператора связи; • передачи IPTV контента высокого разрешения на цифровую телевизионную приставку; • управления медиа-ресурсами; • обеспечения надежной и высокоскоростной беспроводной связи.
Функциональные характеристики программного обеспечения: • Одновременная поддержка нескольких типов соединений на одном WAN интерфейсе и в одной группе; • Поддержка протоколов аутентификации PAP и CHAP для PPPoE; • Работа в режиме маршрутизатора (статическая маршрутизация); • Поддержка прозрачного моста WAN/VLAN-LAN; • Поддержка port mapping/port forwarding с возможностью управления через CWMP; • Коммутация пакетов между хостами LAN; • IPv6 и IPv4 dual stack для подключений PPPoE и IPoE; • RFC 3633 – IPv6 prefix options for DHCPv6; • RFC 3315 – DHCPv6; • RFC 4862 – SLAAC; • DNS Client/Server/Relay; • DNS v6; • Поддержка RFC 4638 – автоматическое согласование MTU/MRU в PPPoE; • RFC 826 – ARP; • RFC 791 – ICMP; • IGMP Proxy. Управление 1. Управление Wi-Fi-интерфейсом: • Поддержка до 8 SSID с возможностью различных схем авторизации; • Ограничение скорости для каждого SSID; • Возможность включения/отключения интерфейса Wi-Fi через web-интерфейс; • Управление количеством клиентов на каждом SSID; • Управление мощностью передатчика; • Управление беспроводными подключениями по TR-069. 2. Управление абонентским оборудованием: • Управление при помощи веб интерфейса и TR-069; • Для управления через веб-интерфейс реализовано два уровня привилегий пользователей с разным набором страниц; • Расширенный и упрощенный мастер по настройке соединения и мастер устранения ошибок; • Веб-интерфейс защищен паролем; • Защита от обновления не предназначенным или некорректным ПО; • Обновление прошивки, сохранение/загрузка конфигурационного файла через веб-интерфейс; • Удаленное управление обновлением прошивки с сервера; • Механизм автоматического восстановления работоспособности в случае сбоя при обновлении ПО; • Возможность создания списков доступа (ACL); • Поддержка возможностей для отладки и поиска неисправностей: syslog, remote syslog.
- Код ОКПД 2
- 58.29.11 Системы операционные на электронном носителе
- ИНН правообладателя
- 7717676677
- Государство регистрации
- Россия
- Документация
- bbserv.ru
- Стоимость и лицензия
- bbserv.ru
По карточке заявления на сайте реестра, обновлена там 28.04.2025.
Решения Экспертного совета
- Включить в реестр — протокол № 312пр от 15.05.2025, голосование: за 19, против 0, воздержались 0; поручение оператору от 19.05.2025
- Класс программного обеспечения: Встроенные прикладные программы, Сетевая операционная система
История заявления
- 19.05.2025 — реестровая запись № 28249
- 15.05.2025 — решение Экспертного совета: Включить в реестр (протокол № 312пр)
- 05.05.2025 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Встраиваемое программное обеспечение для маршрутизаторов на базе процессоров серии RTL96XX — Включено в реестр
- Встроенное ПО WiFi Маршрутизаторов на базе процессоров RTL8197, по технологии FTTB, с поддержкой стандарта 802.11ax (WiFi версия 6) — Включено в реестр
- Встроенное ПО WiFi маршрутизаторов на базе процессоров RTL9607, по технологии GPON, с поддержкой стандарта 802.11ax (WiFi версии 6) — Включено в реестр
- Встроенное ПО для интеллектуальных приборов учета электроэнергии серии РТМ-ХХХ BSmart-EN — Включено в реестр
- Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL9706, по технологии GPON — Включено в реестр
- Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL8197, по технологии FTTB — Включено в реестр
Все заявления — ООО «БРОДБЭНД-СЕРВИС»
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы