Встроенное ПО WiFi Маршрутизаторов на базе процессоров RTL8197, по технологии FTTB, с поддержкой стандарта 802.11ax (WiFi версия 6)
«Встроенное ПО WiFi Маршрутизаторов на базе процессоров RTL8197, по технологии FTTB, с поддержкой стандарта 802.11ax (WiFi версия 6)» включено в реестр российского ПО: реестровая запись № 22776, решение Экспертного совета (протокол № 319пр от 27.05.2024). Правообладатель — ООО «БРОДБЭНД-СЕРВИС». Заявление № 304511 от 25.04.2024.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 304511, зарегистрировано 25.04.2024
- Правообладатель
- ООО «БРОДБЭНД-СЕРВИС»
- Реестровая запись
- Реестровая запись №22776 от 06.06.2024
- Классы ПО
- 01.03 Встроенные прикладные программы; 02.13 Сетевая операционная система
О продукте
Встроенное ПО WiFi Маршрутизаторов на базе процессоров RTL8197, по технологии FTTB, с поддержкой стандарта 802.11ax (WiFi версия 6) предназначено для устройств, предоставляющих услуги широкополосного доступа к сети Интернет через Ethernet подключение на скоростях до 1000 Мбит. Данные устройства применяются для: ● передачи данных между устройствами в локальной сети пользователя и сетью оператора связи; ● передачи IPTV контента высокого разрешения на цифровую телевизионную приставку; ● управления медиа-ресурсами; ● обеспечения надежной и высокоскоростной беспроводной связи.
Что умеет
- 1 Общие 1.1 Одновременная поддержка нескольких типов соединений на одном WAN интерфейсе и в одной группе
- 1.2 Поддержка протоколов аутентификации PAP и CHAP для PPPoE
- 1.3 Работа в режиме маршрутизатора (статическая маршрутизация)
- 1.4 Поддержка прозрачного моста WAN/VLAN-LAN
- 1.5 Поддержка port mapping/port forwarding с возможностью управления через CWMP
- 1.6 Коммутация пакетов между хостами LAN
- 1.7 IPv6 и IPv4 dual stack для подключений PPPoE и IPoE
- 1.8 RFC 3633 – IPv6 prefix options for DHCPv6
- 1.9 RFC 3315 – DHCPv6
- 1.10 RFC 4862 – SLAAC
- 1.11 DNS Client/Server/Relay
- 1.12 DNS v6
- 1.13 Поддержка RFC 4638 – автоматическое согласование MTU/MRU в PPPoE
- 1.14 RFC 826 – ARP
- 1.15 RFC 791 – ICMP
- 1.16 IGMP Proxy. 2 Управление WiFi-интерфейсом 2.1 Поддержка до 8 SSID с возможностью различных схем авторизации
- 2.2 Ограничение скорости для каждого SSID
- 2.3 Возможность включения/отключения интерфейса Wi-Fi через web-интерфейс
- 2.4 Управление количеством клиентов на каждом SSID
- 2.5 Управление мощностью передатчика
- 2.6 Управление беспроводными подключениями по TR-069. 3 Управление абонентским оборудованием 3.1 Управление при помощи веб интерфейса и TR-069
- 3.2 Для управления через веб-интерфейс реализовано два уровня привилегий пользователей с разным набором страниц. 3.3 Расширенный и упрощенный мастер по настройке соединения и мастер устранения ошибок
- 3.4 Веб-интерфейс защищен паролем
- 3.5 Защита от обновления не предназначенным или некорректным ПО
- 3.6 Обновление прошивки, сохранение/загрузка конфигурационного файла через веб-интерфейс
- 3.7 Удаленное управление обновлением прошивки с сервера
- 3.8 Механизм автоматического восстановления работоспособности в случае сбоя при обновлении ПО
- 3.9 Возможность создания списков доступа (ACL). 3.10 Поддержка возможностей для отладки и поиска неисправностей: syslog, remote syslog
- Код ОКПД 2
- 58.29.11 Системы операционные на электронном носителе
- ИНН правообладателя
- 7717676677
- Государство регистрации
- Россия
- Документация
- bbserv.ru
- Стоимость и лицензия
- bbserv.ru
По карточке заявления на сайте реестра, обновлена там 22.04.2024.
Решения Экспертного совета
- Включить в реестр — протокол № 319пр от 27.05.2024, голосование: за 17, против 0, воздержались 1; поручение оператору от 06.06.2024
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 06.06.2024 — реестровая запись № 22776
- 27.05.2024 — решение Экспертного совета: Включить в реестр (протокол № 319пр)
- 25.04.2024 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Встраиваемое программное обеспечение для маршрутизаторов на базе процессоров серии RTL96XX — Включено в реестр
- Встраиваемое программное обеспечение для маршрутизаторов на базе линейки процессоров RTL8198 — Включено в реестр
- Встроенное ПО WiFi маршрутизаторов на базе процессоров RTL9607, по технологии GPON, с поддержкой стандарта 802.11ax (WiFi версии 6) — Включено в реестр
- Встроенное ПО для интеллектуальных приборов учета электроэнергии серии РТМ-ХХХ BSmart-EN — Включено в реестр
- Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL9706, по технологии GPON — Включено в реестр
- Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL8197, по технологии FTTB — Включено в реестр
Все заявления — ООО «БРОДБЭНД-СЕРВИС»
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы