inreestr.ru — неофициальный каталог и статистика реестра российского ПО. Не сайт Минцифры: данные из открытого реестра.

Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL9706, по технологии GPON

«Встроенное ПО WiFi Маршрутизаторов на базе линейки процессоров RTL9706, по технологии GPON» включено в реестр российского ПО: реестровая запись № 19733, решение Экспертного совета (протокол № 685пр от 18.10.2023). Правообладатель — ООО «БРОДБЭНД-СЕРВИС». Заявление № 283793 от 22.09.2023.

Статус: Включено в реестр · Этап: В реестре · ПО

Номер заявления
№ 283793, зарегистрировано 22.09.2023
Правообладатель
ООО «БРОДБЭНД-СЕРВИС»
Реестровая запись
Реестровая запись №19733 от 01.11.2023
Классы ПО
01.03 Встроенные прикладные программы; 02.13 Сетевая операционная система

О продукте

Встроенное программное обеспечение для WiFi Маршрутизаторов на базе линейки процессоров RTL9607, по технологии GPON предназначено для устройств, предоставляющих услуги широкополосного доступа к сети Интернет по технологии GPON. Пассивная оптическая сеть (GPON), обеспечивает многофункциональный широкополосный доступ в Интернет с качественным и надежным соединением на скоростях — до 1 Гбит/с. По одному оптоволоконному кабелю, проведенному непосредственно в квартиру, абонент получает услуги передачи данных с гарантированным качеством обслуживания.

Встроенное программное обеспечение для WiFi Маршрутизаторов на базе линейки процессоров RTL9607, по технологии GPON Wi-Fi роутеры/маршрутизаторы применяются для: ● передачи данных между устройствами в локальной сети пользователя и сетью оператора связи; ● передачи IPTV контента высокого разрешения на цифровую телевизионную приставку; ● управления медиа-ресурсами; ● обеспечения надежной и высокоскоростной беспроводной связи. Функциональные характеристики ПО: • одновременная поддержка нескольких типов соединений на одном WAN интерфейсе и в одной группе; • поддержка протоколов аутентификации PAP и CHAP для PPPoE; • работа в режиме маршрутизатора (статическая маршрутизация); • поддержка прозрачного моста WAN/VLAN-LAN для некоторых групп портов; • поддержка port mapping/port forwarding с возможностью управления через CWMP; • коммутация пакетов между хостами LAN; • IPv6 и IPv4 dual stack для подключений PPPoE и IPoE; • RFC 3633 – IPv6 prefix options for DHCPv6; • RFC 3315 – DHCPv6; • RFC 4862 – SLAAC; • DNS Client/Server/Relay; • DNS v6; • поддержка RFC 4638 – автоматическое согласование MTU/MRU в PPPoE; • RFC 826 – ARP; • RFC 791 – ICMP; • IGMP Proxy.

Код ОКПД 2
58.29.11 Системы операционные на электронном носителе
ИНН правообладателя
7717676677
Государство регистрации
Россия
Документация
bbserv.ru
Стоимость и лицензия
bbserv.ru

По карточке заявления на сайте реестра, обновлена там 21.09.2023.

Решения Экспертного совета

История заявления

Другие продукты правообладателя

Все заявления — ООО «БРОДБЭНД-СЕРВИС»

Похожие продукты в классе 01.03

Весь класс 01.03 Встроенные прикладные программы

Читайте также

Карточка заявления на сайте реестра