Программное обеспечение процессора «Коммутатор ЛВС iData IDS3730»
«Программное обеспечение процессора «Коммутатор ЛВС iData IDS3730»» включено в реестр российского ПО: реестровая запись № 32459, решение Экспертного совета (протокол № 107пр от 19.02.2026). Правообладатель — Общество с ограниченной ответственностью «ДАЙНАСВИТЧ ПРО» (ранее — ООО «САТЕЛ ТВК»). Заявление № 349429 от 27.01.2026.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 349429, зарегистрировано 27.01.2026
- Правообладатель
- Общество с ограниченной ответственностью «ДАЙНАСВИТЧ ПРО»
ранее — ООО «САТЕЛ ТВК»; правообладатель изменён решением Экспертного совета, протокол № 365пр от 05.05.2026; в карточке заявления на сайте реестра остался прежний - Реестровая запись
- Реестровая запись №32459 от 05.03.2026
- Классы ПО
- 01.03 Встроенные прикладные программы
О продукте
Программное обеспечение процессора «Коммутатор ЛВС iData IDS3730» представляет собой предустановленное (встроенное) программное обеспечение, функционирующее в составе изделия «Коммутатор ЛВС IDS3730-R» на материнской плате. Программное обеспечение предназначено для управления конфигурацией и функциями коммутатора ЛВС iData IDS3730-R, такими как приём, анализ и пересылка сетевых пакетов данных IPv4/IPv6, создание виртуальных сетей (VLAN), агрегация каналов и др. Программное обеспечение позволяет настраивать различные параметры коммутатора как через консольный порт, так и по протоколам SSH и Telnet.
Что умеет
- Поддерживаемые функции и протоколы:
- IEEE 802.1w – 2001 Rapid Reconfiguration for RSTP
- IEEE 802.1Q – стандарт, который описывает процедуру тегирования трафика для передачи информации о принадлежности к VLAN по сетям стандарта IEEE 802.3 Ethernet
- IEEE 802.3ad, Link Aggregration Task Force – агрегирование каналов
- IEEE 802.1AX-2008 Link Aggregation Software Redundant Ports
- IEEE 802.1AB – Link Layer Discovery Protocol (LLDP)
- LLDP Media Endpoint Discovery (LLDP-MED)
- RFC 5905 1 – Network Time Protocol v4 (NTPv4)
- клиент и сервер Telnet IPv4/IPv6
- SSH-2 клиент и сервер IPv4/IPv6
- RFC 1350 TFTP
- SFTP сервер
- RFC 2131 BOOTP/DHCP агент ретрансляции
- RFC 3315 DHCPv6, поддержка функции ретрансляции (Relay Function)
- RFC 1591 DNS (client operation)
- RFC 6106 IPv6 Router Advertisement Options for DNS Configuration
- IEEE 802.3af/802.3at
- загрузка (обновление) операционной системы коммутатора с использованием сервера TFTP/FTP/sFTP
- интерфейс командной строки (CLI)
- Код ОКПД 2
- 62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
- ИНН прежнего правообладателя
- 7705402255
- Документация
- sateltvk.ru
- Стоимость и лицензия
- sateltvk.ru
По карточке заявления на сайте реестра, обновлена там 20.01.2026.
Решения Экспертного совета
- Внести изменения в сведения — протокол № 365пр от 05.05.2026, голосование: за 26, против 0, воздержались 0; поручение оператору от 21.05.2026
- Новый правообладатель: Общество с ограниченной ответственностью «ДАЙНАСВИТЧ ПРО»
- Основание для включения сведений в реестр: Поручение Минцифры России от 05.03.2026 № б/н
- Включить в реестр — протокол № 107пр от 19.02.2026, голосование: за 23, против 0, воздержались 1; поручение оператору от 05.03.2026
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 05.03.2026 — реестровая запись № 32459
- 19.02.2026 — решение Экспертного совета: Включить в реестр (протокол № 107пр)
- 05.05.2026 — решение Экспертного совета: Внести изменения в сведения (протокол № 365пр)
- 27.01.2026 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Программное обеспечение процессора «Коммутатор ЛВС iData IDS8010» — Включено в реестр
- Программное обеспечение процессора «Коммутатор ЛВС iData IDS6130» — Включено в реестр
Все заявления — Общество с ограниченной ответственностью «ДАЙНАСВИТЧ ПРО»
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы