Встроенное программное обеспечение «ЦПУ_LCU-AW» 643.ЛСЕА.00012-01
«Встроенное программное обеспечение «ЦПУ_LCU-AW» 643.ЛСЕА.00012-01» включено в реестр российского ПО: реестровая запись № 31779, решение Экспертного совета (протокол № 10пр от 14.01.2026). Правообладатель — ООО «ЛИНСИС». Заявление № 346427 от 07.12.2025.
Статус: Включено в реестр · Этап: В реестре · ПО
- Номер заявления
- № 346427, зарегистрировано 07.12.2025
- Правообладатель
- ООО «ЛИНСИС»
- Реестровая запись
- Реестровая запись №31779 от 26.01.2026
- Классы ПО
- 01.03 Встроенные прикладные программы
О продукте
Встроенное программное обеспечение «ЦПУ_LCU-AW» 643.ЛСЕА.00012-01 представляет собой предустановленное программное обеспечение, функционирующее на процессорном модуле SK-A40I-SODIMM центральной платы LCU различных исполнений: LCU-AW ЛСЕА.469435.552, LCU-AW-1 ЛСЕА.469435.652 (с поддержкой Е1) в составе изделия «Блок LCE» ЛСЕА.469436.005. ВПО «ЦПУ_LCU-AW» предназначено для реализации функций коммутации, передачи и воспроизведения звукового сигнала высокого качества. Программное обеспечение содержит встроенный веб-сервер и обеспечивает возможность конфигурирования, администрирования и мониторинга Блока LCE через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.), подключенном в ту же сеть, что и центральная плата LCU в Блоке LCE.
Что умеет
- ВПО «ЦПУ_LCU-AW» 643.ЛСЕА.00012-01 реализует следующий функционал: 1) Поддержка следующих протоколов и стандартов: – поддержка протоколов IP-телефонии: SIP; – поддержка рекомендаций SIP: – RFC 3261 SIP 2.0; – RFC 3265 SIP Notify; – RFC 3311 SIP Update; – RFC 3515 SIP REFER; – RFC 3891 SIP Replaces Header; – RFC 3892 SIP Referred-By Mechanism; – RFC 4028 SIP Session Timer; – SIP OPTIONS Keep-Alive (SIP Busy Out); – поддержка статического адреса; – поддержка DHCP
- 2) Поддерживаемые голосовые кодеки: G.711 A-law
- 3) Эхокомпенсация (рекомендация G.168)
- 4) Маскировка потери пакетов (PLC)
- 5) Детектор активности речи (VAD)
- 6) Подавление пауз (Silence suppression)
- 7) Управление аппаратной платформой, в т.ч. компонентными платами Блока LCE
- 8) Управление абонентскими устройствами и линиями, подключаемыми к Блоку LCE
- 9) Обработка данных, поступающих с различных интерфейсов (FXX, FXO, аналоговых каналов ТЧ с сигнализацией E&M и др.), обработка пакетов SIP, формирование пакетов с голосовыми данными
- 10) Организация шлюза между интерфейсом E1 платы и сетью SIP телефонии – данная функция определяется аппаратной конфигурацией платы
- 11) Управление коммутацией голосовых каналов абонентских устройств и линий, подключаемых к Блоку LCE
- 12) Маршрутизация вызовов абонентских устройств и линий
- 13) Обнаружение и генерирование сигналов DTMF
- 14) Возможность работы телефонии внутри Блока LCE при потере связи с SIP прокси-сервером
- 15) Поддержка аварийного режима работы при отсутствии связи с центральной АТС: – в штатном режиме Блок выполняет синхронизацию данных с центральной АТС, включая список абонентов и параметры, необходимые для обеспечения автономного функционирования; – при потере связи с центральной АТС Блок обеспечивает локальную регистрацию абонентов обслуживаемого сегмента на собственном программном обеспечении с последующей коммутацией вызовов между ними; – при восстановлении связи с центральной АТС Блок автоматически переходит в штатный режим работы с передачей управления обратно центральной системе
- 16) Поддержка плана нумерации с ёмкостью до 1000 символов
- 17) Веб-сервер – контроль и конфигурация всех плат Блока LCE
- 18) Конфигурирование и мониторинг: – конфигурирование и мониторинг через веб-интерфейс (через HTTP/HTTPS): – состояния абонентских линий; – состояния аппаратной платформы; – состояния услуг; – состояния сетевых портов коммутатора; – загрузка/выгрузка файлов конфигурации; – обновление файла прошивки; – мультипользовательский режим для доступа через веб-интерфейс; – поддержка уровней доступа «Администратор», «Гость»; – автоматическое обновление конфигурации через HTTP/HTTPS; – ведение статистики работы FXS-порта (состояние порта, количество вызовов); – ведение журналов логирования событий системы на внутренних носителях, хранение конфигураций и аварий Блока; – локальный и удаленный мониторинг с помощью протокола syslog (отладка работы программного обеспечения, отладка протокола SIP с заданным уровнем детализации); – настраиваемые порты доступа для Web (HTTP/HTTPS). 19) Максимальное количество коммутируемых одновременно каналов 64 кБит/с с кодеком G.711 (TDM-VoIP) – 120 шт
- 20) Совместная работа с платами из состава блока LCE ЛСЕА.469436.005-2021ТУ: – LDE ЛСЕА.469435.119; – LDL-4 ЛСЕА.469435.104-01; – LAL-2 ЛСЕА.469435.106; – FXX-04 ЛСЕА.469435.108; – LCR ЛСЕА.469435.125; – LVS ЛСЕА.469435.852; – LVE ЛСЕА.469435.752
- Код ОКПД 2
- 62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
- ИНН правообладателя
- 5902174702
- Государство регистрации
- Россия
- Документация
- lin-sys.ru
- Стоимость и лицензия
- lin-sys.ru
По карточке заявления на сайте реестра, обновлена там 01.12.2025.
Решения Экспертного совета
- Включить в реестр — протокол № 10пр от 14.01.2026, голосование: за 24, против 0, воздержались 1; поручение оператору от 26.01.2026
- Класс программного обеспечения: Встроенные прикладные программы
История заявления
- 26.01.2026 — реестровая запись № 31779
- 14.01.2026 — решение Экспертного совета: Включить в реестр (протокол № 10пр)
- 07.12.2025 — появилось в списке со статусом «Включено в реестр»
Другие продукты правообладателя
- Встроенное программное обеспечение «LIP-EA_LDP-А» 643.ЛСЕА.00122-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-Е-02» 643.ЛСЕА.00106-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-А-02» 643.ЛСЕА.00105-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-D-02» 643.ЛСЕА.00104-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-Е» 643.ЛСЕА.00103-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-А» 643.ЛСЕА.00102-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_УПГ-D» 643.ЛСЕА.00101-01 — Включено в реестр
- Встроенное программное обеспечение «LIP-EA_LBC-8-01» 643.ЛСЕА.00125-01 — Включено в реестр
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы