inreestr.ru — неофициальный каталог и статистика реестра российского ПО. Не сайт Минцифры: данные из открытого реестра.

Программное обеспечение для абонентских терминалов серии Innbox G84

«Программное обеспечение для абонентских терминалов серии Innbox G84» включено в реестр российского ПО: реестровая запись № 12755, решение Экспертного совета (протокол № 131пр от 31.01.2022). Правообладатель — АО "ИСКРА ТЕХНОЛОГИИ" (ранее — АО "ИСКРАУРАЛТЕЛ"). Заявление № 248170 от 10.12.2021.

Статус: Включено в реестр · Этап: В реестре · ПО

Номер заявления
№ 248170, зарегистрировано 10.12.2021
Правообладатель
АО "ИСКРА ТЕХНОЛОГИИ"
ранее — АО "ИСКРАУРАЛТЕЛ"; правообладатель изменён решением Экспертного совета, протокол № 48пр от 08.02.2024; в карточке заявления на сайте реестра остался прежний
Реестровая запись
Реестровая запись №12755 от 07.02.2022
Классы ПО
01.03 Встроенные прикладные программы; 01.01 Встроенные системные программы: BIOS, UEFI и иные встроенные системные программы

О продукте

Программное обеспечение для абонентских терминалов серии Innbox G84

Данное ПО позволяет реализовывать следующие сетевые функции: • Коммутация Ethernet-сети согласно IEEE 802.1D/802.1Q • Пиритизация трафика, ограничение пропускной способности • Поддержка QoS (IEEE 802.1Q и DSCP) • Обработка VLAN ID согласно IEEE 802.1Q • Отслеживание сообщений IGMP v2/v3 • Автоматическое поддержание списка MAC-адресов • Неограниченный список MAC-адресов для потоков OMCI • Управление Broadcast-штормом • RIPv1, RIPv2, статическая IP-маршрутизация • Маршрутизация согласно RFC2684 (RFC1483) • Клиент PPPoE, сквозная передача данных по PPPoE • Клиент, сервер и ретранслятор DHCP (RFC2131) • Клиент и ретранслятор (D)DNS • IGMP-прокси для многоадресной передачи по IP-сети • RTP-прокси для PPPoE • Преобразование NAT/NAPT с переадресацией портов • Преобразование IP-адресов NAT по RFC3022, базовый брандмауэр с обширной поддержкой ALG • Брандмауэр с установкой известных приложений • Фильтрация по URL • Родительский контроль • Сквозная передача DMZ • Сквозная передача в сети VPN • Сопоставление меток ToS/DSCP и CoS • Резервирование трафика • UPnP/DLNA • Простое конфигурирование портов • Локальное или удаленное управление по Telnet • Веб-доступ для апгрейда ПО и конфигурирования • Многоуровневой пользовательский веб-интерфейс • Поддержка модели TR-069, TR-098, TR-104, TR-106 • Тестирование и диагностика согласно TR-143 • Утилиты для генерации и анализа трафика (iperf, tcpdump) • Поддержка G.711 (64 кбит/с, A-law, μ-law), опц. G.729ab (8 кбит/с) • Эхоподавление G.168 с конфигурируемым срезом • Обнаружение голосовой активности (VAD), генерирование комфортного шума • Адаптивный джиттер-буфер и компенсация потери пакетов • DTMF-набор, обнаружение сигнала модема/факса, сквозная передача данных • SIPv2 (RFC 3261), RTP (RFC 3550) • Профили RTP для аудио/видеоконференций (RFC 3551) • Передача DTMF-сигналов в RTP-потоке (RFC 2833) • Идентификация вызывающего абонента (тип 1 и 2) • Передача факсов по T.38 • Файловый сервер (с подключением накопителя USB 3.0, флэш-памяти или жесткого диска), DLNA • Подключение концентратора (USB-хаба) • Модем 3G/LTE (опционально)

Код ОКПД 2
62 Продукты программные и услуги по разработке программного обеспечения; консультационные и аналогичные услуги в области информационных технологий
ИНН правообладателя
6660017837
Документация
iskrauraltel.ru
Стоимость и лицензия
iskrauraltel.ru

По карточке заявления на сайте реестра, обновлена там 07.02.2022.

Решения Экспертного совета

История заявления

Другие продукты правообладателя

Все заявления — АО "ИСКРА ТЕХНОЛОГИИ"

Похожие продукты в классе 01.03

Весь класс 01.03 Встроенные прикладные программы

Читайте также

Карточка заявления на сайте реестра