Встраиваемое программное обеспечение для оптического линейного терминала (OLT)
«Встраиваемое программное обеспечение для оптического линейного терминала (OLT)» включено в реестр российского ПО: реестровая запись № 35571, решение Экспертного совета (протокол № 749пр от 21.09.2026). Правообладатель — ООО «ЭЛЕКТРА». Заявление № 380590 от 03.09.2026.
Статус: Включено в реестр · Этап: В реестре · ПО
Статус сверен с карточкой на сайте реестра 07.10.2026 00:08 МСК.
- Номер заявления
- № 380590, зарегистрировано 03.09.2026
- Правообладатель
- ООО «ЭЛЕКТРА»
- Реестровая запись
- Реестровая запись №35571 от 05.10.2026
- Классы ПО
- 01.03 Встроенные прикладные программы; 02.13 Сетевая операционная система
Этапы рассмотрения
- Готовится экспертная оценка: с 08.09.2026 по 08.09.2026 (0 дней; с момента, когда сервис его заметил)
- Дана экспертная оценка: с 08.09.2026 по 09.09.2026 (1 день; обычно 5 дней)
- Подготовка голосования: с 09.09.2026 по 02.10.2026 (23 дня; обычно 20 дней)
- Принятие решения: с 02.10.2026 по 05.10.2026 (3 дня)
- Включено в реестр: с 05.10.2026
О продукте
Встраиваемое программное обеспечение (ПО) для оптического линейного терминала (OLT) предназначено для устройств, предоставляющих услуги широкополосного доступа к сети Интернет. Данные устройства применяются для: • Управления сетью: Централизованное управление всеми подключенными абонентскими устройствами (ONT/ONU). • Маршрутизации и коммутации трафика: Направление интернет-трафика от провайдера к абонентам и обратно. • Распределения пропускной способности: Динамическое выделение и управление скоростью для каждого абонента на основе его тарифного плана и потребностей. • Обеспечения безопасности: Шифрование данных для защиты от несанкционированного доступа.
• Соответствие стандартам ITU-T G.984x, G.988 и стандартам, связанным с операторами. • До 128 GPON на каждый PON-порт. • Несколько механизмов аутентификации ONU, включая LOID, SN, пароль и комбинированную аутентификацию. • Информационный отчет ONU. • Автоматическая регистрация ONU (режим SN). • DBA (динамическое распределение полосы пропускания). • Двунаправленный FEC. • Шифрование AES. • Пакетное обновление ONU. • Изоляция порта PON. • Конфигурация IP-адреса управления ONU. • Конфигурация TR069 для ONU. • Фильтрация MAC-адреса порта ONU • Проверка состояния порта ONU • Сигнализация RSSI для PON и ONU. • Конфигурация ONU QoS. • Обнаружение Rouge ONU. • Статистика трафика ONU при отключенном PM (Управление производительностью). • Настройка ONU VoIP через OMCI. • Настройка Default-ONU type. • Настройка ONU WAN через OMCI. • Обнаружение ONU UNI ports loop. • Ограничение MAC на основе сервисного порта ONU. • Поддержка статической маршрутизации • Поддержка dhcp-ретрансляции • Работа в режиме маршрутизатора (статическая маршрутизация); • Поддержка port mapping/port forwarding с возможностью управления через OMCI; • Коммутация пакетов между хостами XGE\GE; • IPv6 и IPv4 • RFC 3315 – DHCPv6; • RFC 826 – ARP; • RFC 791 – ICMP; • IGMP Proxy. Управление • Управление абонентским оборудованием средствами OMCI • Защита от обновления не предназначенным или некорректным ПО; • Удаленное управление обновлением прошивки с сервера; • Возможность создания списков доступа (ACL); • Поддержка возможностей для отладки и поиска неисправностей: syslog, remote syslog. • 4K VLAN • QinQ и smart QinQ • Добавление, трансляция, прозрачная передача, изменение приоритета VLAN. • Двунаправленное управление пропускной способностью. • Статические группы агрегации и группы агрегации LACP, баланс нагрузки на основании MAC/IP. • Функция сигнализации и порт RSSI настраиваются. • STP/RSTP/MSTP • IGMP v1/v2/v3 • IGMP Snooping/Proxy • MLD Snooping/Proxy • MLDvl • Функция Static multicast • Multicast VLAN spanning • Функция глобального управления Multicast • Предварительная настройка Multicast • Контроль Broadcast storm • Защита от DoS • Классификация пользователей для предотвращения незаконного вторжения неавторизованных пользователей • Автоматическая перезагрузка при сверхвысокой температуре • SSH • Radius • Управление Broadcast and multicast пакетами по каждому порту. • Классификация и определение трафика на основе информации о заголовке IP-пакета, включая MAC источника/назначения, VLAN, 802.1p, ToS, DiffServ, IP источника/назначения (IPv4/IPv6), номер порта TCP/UDP, тип протокола. • Классификация трафика ACL L2-L7 при длине заголовка пакета 80 байт. Поддержка служебного трафика, включая зеркальное отображение, перенаправление, статистику, фильтрацию. • Функция защиты IP-источника. • Серийный порт • Telnet и интерфейс командной строки (CLI) NMS (Network Management System) на основе SNMP
- Код ОКПД 2
- 58.29.11 Системы операционные на электронном носителе
- ИНН правообладателя
- 9705125848
- Государство регистрации
- Россия
- Документация
- rtk-electra.ru
По карточке заявления на сайте реестра, обновлена там 25.08.2026.
Решения Экспертного совета
- Включить в реестр — протокол № 749пр от 21.09.2026, голосование: за 26, против 0, воздержались 1; поручение оператору от 05.10.2026
- Класс программного обеспечения: Встроенные прикладные программы, Сетевая операционная система
История заявления
- 07.10.2026 — реестровая запись № 35571
- 05.10.2026 — реестровая запись № 35571
- 05.10.2026 — статус «Принятие решения» → «Включено в реестр»
- 02.10.2026 — статус «Подготовка голосования» → «Принятие решения»
- 21.09.2026 — решение Экспертного совета: Включить в реестр (протокол № 749пр)
- 09.09.2026 — статус «Дана экспертная оценка» → «Подготовка голосования»
- 08.09.2026 — статус «Готовится экспертная оценка» → «Дана экспертная оценка»
- 03.09.2026 — появилось в списке со статусом «Готовится экспертная оценка»
Другие продукты правообладателя
- CAS Электра 2.0 — Включено в реестр
- Программное обеспечение облачного контроллера WirCon — Включено в реестр
- CAS «Электра» — Включено в реестр
Похожие продукты в классе 01.03
- POSCenter: Кроссплатформенное системное ПО сканеров штрихкода — Готовится экспертная оценка
- Встроенное программное обеспечение расходомера-счетчика газа ультразвукового ЭЛМЕТРО-Флоус — Готовится экспертная оценка
- УТКА — Готовится экспертная оценка
- Программное обеспечение для сервисных IP-маршрутизаторов QSR-2500-9TBX-AC — Готовится экспертная оценка
- 10С01v023 — Готовится экспертная оценка
- F39.21 — Готовится экспертная оценка
- АТОМ 119 — Готовится экспертная оценка
- Встроенное программное обеспечение плат управления ПУ4 и ПЧ3-У4 — На доработке заявителем
Весь класс 01.03 Встроенные прикладные программы